ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
สมัครสมาชิกคลับ!! | กฏกติกามารยาท | กฏระเบียบห้องซื้อขาย-ร้านค้า
ประกาศ!! แจ้งเปลี่ยนแปลงวิธีการโพสตั้งกระทู้ใหม่
**ท่านใดพบปัญหาการสมัครสมาชิกด้วยสมาร์ทโฟน แนะนำให้สมัครสมาชิกโดยใช้เครื่องคอมพิวเตอร์ก่อน จากนั้นค่อยใช้สมาร์ทโฟนล๊อกอินเล่นตามปกติ**


สั่งซื้อสติ๊กเกอร์ Honda HR-V Club พร้อมหมายเลขสติ๊กเกอร์ No. ได้ที่นี่!!

ผู้เขียน หัวข้อ: Cruise Control ตัดระบบเองและรอบเครื่องสูงเองตอนใช้งาน Cruise Control  (อ่าน 821 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ Kung_KuB

  • สมาชิก 10 ไมล์
  • **
  • เจ้าของกระทู้
  • สมาชิก ID: 11120
  • กระทู้: 13
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพมหานคร
  • ชื่อเล่น: Kung
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 Share 
 เพื่อนสามชิกคน ไหนเคยเจอปัญหานี้ไหมครับ
    เวลาใช้งาน Cruise Control แบบวิ่งธรรมดา เจอว่าอยู่ดีๆระบบก็ตัดไปเอง จากนั้นลองกดใช้งานสักพักก็ตัดไปอีก เป็นอีก 2-3 ครั้งสักพักกด set ไม่ได้ครับต้องทิ้งไว้สักพัก
    จนเมื่อวานทางผมเอาไปเข้าศูนย์เมื่อวันศุกร์ ซึ่งก็ได้ไปเทสรถกับทางช่าง โดยทางช่างเป็คคนขับเอง ปรากฎว่าก็เจอปัญหานี้และเพิ่มเติมคือรอบเครื่องเร่งเองตอนใช้งาน Cruise Control  อีก ทางผมก็เลยทิ้งรถไว้ให้เข็คอีกทีวันเสาร์ ทางช่างก็ได้เอาไปเช็คก็ยังหาสาเหตุไม่ได้เลย ยังต้องทิ้งรถไว้ต่อแบบไม่รู้กำหนดเลย...
    รถผมใช้งานเอง เข้าศูนย์เช็คระยะตลอด ตอนนี้ 130,000 โลละครับท่าจะหนักกะปัญหานี้ ตอนขับใช้งานปกติทั่วไป ไม่มีปัญหาอะไรเลยนะครับรถใช้ทุกวัน....
เพื่อนๆเคยเจอปัญหานี้กันไหมครับ :P :P :P
     


สั่งซื้อสติ๊กเกอร์ Honda HR-V Club พร้อมหมายเลขสติ๊กเกอร์ No. ได้ที่นี่!!

ออฟไลน์ Apocalypse

  • สมาชิก 10 ไมล์
  • **
  • สมาชิก ID: 16269
  • กระทู้: 18
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: ชลบุรี
  • ชื่อเล่น: APOCALYPSE
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
    ของผมรถปี2015 ใช้มาประมาณ140,000โลครับ  ยังไม่มีปัญหาครับ ใช้ได้ปกติเพราะได้ใช้อยู่เรื่อยๆ

ออฟไลน์ Kung_KuB

  • สมาชิก 10 ไมล์
  • **
  • เจ้าของกระทู้
  • สมาชิก ID: 11120
  • กระทู้: 13
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพมหานคร
  • ชื่อเล่น: Kung
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
อัพเดทอาการผมนะครับ
เมื่อวันจันทร์ที่ผ่านมาทางช่าง Honda แก้ปัญหาโดยการลบ code และให้ผมกลับไปใช้ต่อ
จนเมื่อวันพฤหัส ก็เจอเหมือนเดิมครับ ตอนนี้กำลังนัดเข้าไปให้แก้ไขใหม่ โดยช่างเจ้าเดิมครับ แต่เบื้องต้น ผมแจ้งไปทางสำนักงานใหญ่ให้ประสานงานเรื่องผมอีกแรงละครับ
ซึ่งต้องลองดูต่อไปครับ เดียวจะมาอัพเดทอีกที่ เกียวกับปัญหานี้ครับ :-\ :-\

ออฟไลน์ wipoj

  • สมาชิก 30 ไมล์
  • ****
  • สมาชิก ID: 12431
  • กระทู้: 49
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นครปฐม
  • ชื่อเล่น: ไว
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เป็นเหมือนกัน เข้าศูนย์ บอกยังไม่มีข้อมูล รถผมวิ่งประมาณ 144000

ออฟไลน์ wipoj

  • สมาชิก 30 ไมล์
  • ****
  • สมาชิก ID: 12431
  • กระทู้: 49
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: นครปฐม
  • ชื่อเล่น: ไว
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เจอแนวทางแก้ไข แจ้งด้วยนะครับ ขอขอบคุณล่วงหน้า

ออฟไลน์ chaowalit

  • สมาชิกใหม่
  • สมาชิก ID: 1575
  • กระทู้: 2
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กทม
  • ชื่อเล่น: chao
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
เหมือนกันวันนี้0เคมอะไหล่ตัวนี้ให้ sw assy,stop@cruise 36750-ty-j11  เด่วรายงานผลครับยังอญู่ในประกัน

ออฟไลน์ chaowalit

  • สมาชิกใหม่
  • สมาชิก ID: 1575
  • กระทู้: 2
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กทม
  • ชื่อเล่น: chao
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
update ผมเปลี่ยนอะไหล่มาเเล้วใช้ได้ปกติ1อาทิตย์หลังจากนั้นหลุดบ้างเป็นบางครั้งครับ/


Tags: